    <!DOCTYPE html>
    <html lang="en">
    <head>
        <script>
            var GSAsitesearch = 'https://news.vanderbilt.edu';
            var BrandbarSchool = '';
            var GSAfrontend = 'publications';
			<!-- Google Tag Manager -->
  dataLayer = [{
    
'contentGroup2': 'Research News',
'contentGroup5': 'VUCast',
'newsAuthor': 'Heidi Hall',  }];            <!-- Google Tag Manager -->
            (function(v,a,n,d,y){v[d]=v[d]||[];v[d].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=a.getElementsByTagName(n)[0],j=a.createElement(n),ad=d!='dataLayer'?'&d='+d:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+y+ad;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TF3JQB6');
        </script>
        <title>Unraveling genetic mystery next step in Zika and dengue fight |   Vanderbilt News | Vanderbilt University</title>
        <meta charset="utf-8"/>
        <meta property="fb:pages" content="61441666906" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:title" content="Unraveling genetic mystery next step in Zika and dengue fight"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/"/>
<meta property="og:description" content="How a bacteria hijacked insect fertility remained a mystery for five decades, until Associate Professor of Biological Sciences Seth Bordenstein and his team helped solve it."/>
<meta property="og:site_name" content="Vanderbilt University"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/"/>
<meta name="twitter:title" content="Unraveling genetic mystery next step in Zika and dengue fight"/>
<meta name="twitter:description" content="How a bacteria hijacked insect fertility remained a mystery for five decades, until Associate Professor of Biological Sciences Seth Bordenstein and his team helped solve it."/>
<meta name="twitter:site" content="@VanderbiltU"/>
<meta name="twitter:creator" content="@VanderbiltU"/>
<meta property="og:image" content="https://s3.amazonaws.com/vu-news/files/20170315150100/featured-mosquito-585x299.jpg"/>
<meta name="twitter:image:src" content="https://s3.amazonaws.com/vu-news/files/20170315150100/featured-mosquito-585x299.jpg"/>
<script type='application/ld+json'>
{

"@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/"
  },
"headline": "Unraveling genetic mystery next step in Zika and dengue fight",
"datePublished": "23 Apr, 2018",
"dateModified": "23 Apr, 2018",
"author": {
    "@type": "Person",
    "name": "Heidi Hall"
  },
"publisher": {
    "@type": "Organization",
    "name": "Vanderbilt University",
    "logo": {
      "@type": "ImageObject",
      "url": "https://news.vanderbilt.edu/i/VU-Square.jpg",
	    "height": "423",
	    "width": "438"
    }
  },
"image": {
	    "@type": "ImageObject",
	    "url": "https://s3.amazonaws.com/vu-news/files/20170315150100/featured-mosquito-300x175.jpg",
	    "height": "175",
	    "width": "300"
	  },
"description": "How a bacteria hijacked insect fertility remained a mystery for five decades, until Associate Professor of Biological Sciences Seth Bordenstein and his team helped solve it."} </script> 
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://news.vanderbilt.edu/manage/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://news.vanderbilt.edu/manage/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='vanderbilt-themecss-css'  href='https://news.vanderbilt.edu/manage/wp-content/themes/ANCHORDOWN-Vanderbilt/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://news.vanderbilt.edu/manage/wp-content/themes/ANCHORDOWN-Child-News/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cdn-bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='vanderbilt-css-css'  href='//s3.amazonaws.com/vu-www4/omni/css/vu-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.vanderbilt.edu/manage/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='//use.fontawesome.com/178eb0d5fa.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://news.vanderbilt.edu/wp-json/' />
<link rel='prev' title='Toxin floats on lipid rafts' href='https://news.vanderbilt.edu/2018/04/23/toxin-floats-on-lipid-rafts/' />
<link rel='next' title='SECURITY NOTICE: Sexual assault on campus' href='https://news.vanderbilt.edu/2018/04/23/security-notice-sexual-assault-on-campus-10/' />
<link rel="canonical" href="https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/" />
<link rel='shortlink' href='http://vanderbi.lt/jnx1l' />
<link rel="alternate" type="application/json+oembed" href="https://news.vanderbilt.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vanderbilt.edu%2F2018%2F04%2F23%2Funraveling-genetic-mystery-next-step-in-zika-and-dengue-fight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vanderbilt.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vanderbilt.edu%2F2018%2F04%2F23%2Funraveling-genetic-mystery-next-step-in-zika-and-dengue-fight%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>    <link rel="shortcut icon" href="https://www.vanderbilt.edu/favicon.ico" />
<link rel="amphtml" href="https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/amp/" />        <style>
            <!--
            .header-background {
                background: url("https://s3.amazonaws.com/vu-news/files/20171128140217/vuheader-bg-1x.jpg") top center;
                background-size: cover;
            }
            @media only screen and (-webkit-min-device-pixel-ratio: 1.5),
            only screen and (-o-min-device-pixel-ratio: 3 / 2),
            only screen and (min--moz-device-pixel-ratio: 1.5),
            only screen and (min-device-pixel-ratio: 1.5) {
                .header-background {
                    background-image: url("https://s3.amazonaws.com/vu-news/files/20171128140229/vuheader-bg-2x.jpg");
                    background-size: cover;
                }
            }
            -->
        </style>
    </head>
<body class="post-template-default single single-post postid-272821 single-format-standard">
<!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TF3JQB6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <a class="sr-only sr-only-focusable" href="#maincontent">Skip to main content</a>
    <script type="text/javascript" src="//s3.amazonaws.com/vu-www4/brandbar/brandbar-school.js">//</script>
<div id="anchordown">
    <header class="vu-header">
        <nav class="navbar navbar-inverse no-border-radius" role="navigation">
            <div class="container">
                <nav class="vumainmenu collapse navbar-collapse">
					<ul id="sitenav" class="menu"><li id="menu-item-266448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266448"><a href="/research/about-research-news-at-vanderbilt">About</a></li>
<li id="menu-item-266449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266449"><a href="/research/research-resources/">Resources</a></li>
<li id="menu-item-266450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266450"><a href="/research/research-subscribe/">Subscribe</a></li>
<li id="menu-item-266451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-266451"><a href="https://news.vanderbilt.edu">VU News</a></li>
<li id="menu-item-268444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268444"><a href="#">Vanderbilt Research</a>
<ul class="sub-menu">
	<li id="menu-item-268445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268445"><a href="https://research.vanderbilt.edu/ovpr">Office of the Vice Provost for Research</a></li>
	<li id="menu-item-268446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268446"><a>VUMC Research Administration</a></li>
	<li id="menu-item-268447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268447"><a>Undergraduate Research</a></li>
	<li id="menu-item-268448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268448"><a href="http://www.vanderbilt.edu/atoz/tag/research">A-Z Research</a></li>
	<li id="menu-item-268449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268449"><a href="http://research.vanderbilt.edu">More</a></li>
</ul>
</li>
</ul>                </nav>
            </div>
        </nav>
        <div class="header-background">
            <div class="container text-center">
                <a href="/research">
                    <h1 class="graphic-header__title livetextheader">
						<strong>Research News</strong> @Vanderbilt                    </h1>
					                </a>
            </div>
        </div>

    </header>



    <section id="maincontent" class="vu-main-content">
        <div class="container">

 

<div class="panel panel-default col-sm-9">
<div class="row">
<article class="primary-content col-sm-12">
<div class="panel-body">
		
<div id="">
		
	<h1 class="pagetitle">Unraveling genetic mystery next step in Zika and dengue fight</h1>
	<p section="author"><address><small> Apr. 23, 2018, 3:01 PM</small></address></p>
	
	
<div class="vunewscontent">
<p><iframe width="600" height="338" src="https://www.youtube.com/embed/mSdInLI5cLU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<figure id="attachment_207663" style="width: 186px" class="wp-caption alignright"><a href="http://news.vanderbilt.edu/files/SBordensteinweb.jpg"><img data-attachment-id="207663" data-permalink="https://news.vanderbilt.edu/2014/11/21/lifes-extremists-may-be-an-untapped-source-of-antibacterial-drugs/sbordensteinweb/" data-orig-file="https://news.vanderbilt.edu/files/SBordensteinweb.jpg" data-orig-size="477,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Susan Urmy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="SBordensteinweb" data-image-description="" data-medium-file="https://news.vanderbilt.edu/files/SBordensteinweb-186x250.jpg" data-large-file="https://news.vanderbilt.edu/files/SBordensteinweb-435x585.jpg" class=" wp-image-207663" src="http://news.vanderbilt.edu/files/SBordensteinweb-186x250.jpg" alt="portrait" width="186" height="250" srcset="https://news.vanderbilt.edu/files/SBordensteinweb-186x250.jpg 186w, https://news.vanderbilt.edu/files/SBordensteinweb-435x585.jpg 435w, https://news.vanderbilt.edu/files/SBordensteinweb.jpg 477w" sizes="(max-width: 186px) 100vw, 186px" /></a><figcaption class="wp-caption-text">Seth Bordenstein (Vanderbilt University)</figcaption></figure>
<p>A Vanderbilt team took the next leap forward in using a little-known bacteria to stop the spread of deadly mosquito-borne viruses such as Zika and dengue.</p>
<p><i>Wolbachia</i> are bacteria that occur widely in insects and, once they do, inhibit certain pathogenic viruses the insects carry. The problem with using <i>Wolbachia</i> broadly to protect humans is that the bacteria do not normally occur in mosquitoes that transmit Zika and dengue. So success in modifying mosquitoes relies on the bacteria’s cunning ability to spread like wildfire into mosquito populations.</p>
<p><i>Wolbachia </i>do so by hijacking the insect reproductive system in a process called cytoplasmic incompatibility, or CI. This makes the sperm of infected fathers lethal to eggs of uninfected mothers. However, if infected fathers mate with infected mothers, the eggs live, and the infected mothers carrying <i>Wolbachia </i>will also infect all her offspring with it. Then those offspring pass on <i>Wolbachia </i>to the next generation, and so on, until they eventually replace all of the resident mosquitoes. As <i>Wolbachia </i>spreads in the population, the risk of dengue and Zika virus transmission drops.</p>
<p>How that sperm and egg hijacking worked in infected fathers and mothers remained a mystery for decades, until Associate Professor of Biological Sciences <a href="http://bordensteinlab.vanderbilt.edu/" target="_blank" rel="nofollow noopener">Seth Bordenstein</a> and his team helped solve it. They set out to dissect the number and types of genes that <i>Wolbachia </i>use to spread with the long-term goal of harnessing that genetic ability for protecting humans against diseases transmission.</p>
<p>“In this new study, we’ve dissected a simple set of <i>Wolbachia </i>genes that replicate how <i>Wolbachia </i>change sperm and egg” Bordenstein said. “There are two genes that cause the incompatibility, and one of those same genes rescues the incompatibility. Engineering mosquitoes or <i>Wolbachia</i> for expression of these two genes could enhance or cause the spread of <i>Wolbachia</i> through target mosquito populations.”</p>
<p>Their achievement is based on inserting genes into the genome of fruit flies. It is described in a paper appearing today in the <i>Proceedings of the National Academy of Sciences</i>, “<a href="https://doi.org/10.1073/pnas.1800650115">A single prophage WO gene rescues cytoplasmic incompatibility in <i>Drosophila melanogaster</i>.</a>”</p>
<figure id="attachment_272823" style="width: 600px" class="wp-caption aligncenter"><a href="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart.jpg"><img data-attachment-id="272823" data-permalink="https://news.vanderbilt.edu/2018/04/23/unraveling-genetic-mystery-next-step-in-zika-and-dengue-fight/wolbachia-chart/" data-orig-file="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart.jpg" data-orig-size="918,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wolbachia-chart" data-image-description="" data-medium-file="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-450x331.jpg" data-large-file="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-790x581.jpg" class="size-large wp-image-272823" src="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-790x581.jpg" alt="diagram" width="600" height="441" srcset="https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-790x581.jpg 790w, https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-450x331.jpg 450w, https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart-768x565.jpg 768w, https://s3.amazonaws.com/vu-news/files/20180420150523/wolbachia-chart.jpg 918w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption class="wp-caption-text">Wolbachia spreads itself by hijacking the insect reproductive system in a process called cytoplasmic incompatibility, or CI. (J. Dylan Shropshire/Vanderbilt University)</figcaption></figure>
<p>In a <a href="https://news.vanderbilt.edu/2017/02/27/new-tool-for-combating-mosquito-borne-disease-insect-parasite-genes/" target="_blank" rel="nofollow noopener">previous study</a> last year, the team identified the two genes in <i>Wolbachia</i> &#8212; named<i> cytoplasmic incompatibility factors cifA and cifB</i> &#8212; and learned that they modify the sperm to kill eggs. Now they solved the other half of the genetic mystery: <i>cifA</i> single-handedly can protect embryos from death.</p>
<p>“It’s a microbial encryption and de-encryptyion system that ensures <i>Wolbachia</i> spread through insect populations so they can adequately block the transmission of viruses and ultimately save lives” Bordenstein said.</p>
<p>Coauthors of the paper include Ph.D. student and National Science Foundation Graduate Research Fellow J. Dylan Shropshire and Vanderbilt undergraduates Emily Layton and Helen Zhou.</p>
<p>Vanderbilt University has filed patent applications on this new finding and seeks industry partners for further development through its <a href="https://cttc.co/" target="_blank" rel="nofollow noopener">Center for Technology Transfer and Commercialization</a>.</p>
<p>This work was supported by National Institutes of Health (NIH) awards R01 AI132581 and R21 HD086833, National Science Foundation award IOS 1456778, a National Science Foundation Graduate Research Fellowship, and Vanderbilt University Medical Center Cell Imaging Shared Resources (supported by NIH grants CA68485, DK20593, DK58404, DK59637 and EY08126).</p>
</div>






</div>

</div>
</article>
</div>
</div>


	


<aside id="sidebar__right" class="sidebar sidebar__right col-sm-3">

	
		 
	<h3>Share This Story</h3>
	
	<div id='shareit'></div>
<div class="addthis_sharing_toolbox" addthis:url="http://vanderbi.lt/jnx1l" addthis:title="Unraveling genetic mystery next step in Zika and dengue fight" data-url="http://vanderbi.lt/jnx1l" data-title="Unraveling genetic mystery next step in Zika and dengue fight"></div>
<script type="text/javascript">
	var addthis_config = {"data_track_clickback":true};
	var addthis_share = { templates: { twitter: '{{title}} {{lurl}} via @VanderbiltU'}}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f376102e786366"></script>


	<h3>Media Inquiries</h3><p>
		<a href="https://news.vanderbilt.edu/author/hhall/" title="Posts by Heidi Hall" rel="author">Heidi Hall</a> &middot;   (615) 322-NEWS &middot;  <a href="mailto:heidi.hall@vanderbilt.edu?subject=Question about news story (Unraveling genetic mystery next step in Zika and dengue fight)"><i class="fa fa-envelope" aria-hidden="true"></i></a> </p>





<h3>Explore Story Topics</h3>
<p class="storytags"><a href="https://news.vanderbilt.edu/section/video/video-featured/" rel="category tag">featured video</a> <a href="https://news.vanderbilt.edu/section/research/research-life-earth-space/" rel="category tag">Life, Earth and Space</a> <a href="https://news.vanderbilt.edu/section/research/" rel="category tag">Research</a> <a href="https://news.vanderbilt.edu/section/video/video-research/" rel="category tag">research videos</a> <a href="https://news.vanderbilt.edu/section/video/video-vucast/" rel="category tag">vucast</a> <a href="https://news.vanderbilt.edu/tag/arts-and-science/" rel="tag">Arts and Science</a> <a href="https://news.vanderbilt.edu/tag/dengue/" rel="tag">dengue</a> <a href="https://news.vanderbilt.edu/tag/featured-media/" rel="tag">featured media</a> <a href="https://news.vanderbilt.edu/tag/featured-research/" rel="tag">featured research</a> <a href="https://news.vanderbilt.edu/tag/featured-research-video/" rel="tag">featured research video</a> <a href="https://news.vanderbilt.edu/tag/mosquitoes/" rel="tag">mosquitoes</a> <a href="https://news.vanderbilt.edu/tag/nih/" rel="tag">NIH</a> <a href="https://news.vanderbilt.edu/tag/nsf/" rel="tag">NSF</a> <a href="https://news.vanderbilt.edu/tag/seth-bordenstein/" rel="tag">Seth Bordenstein</a> <a href="https://news.vanderbilt.edu/tag/vuhome-research/" rel="tag">Vanderbilt Research Trending</a> <a href="https://news.vanderbilt.edu/tag/wolbachia/" rel="tag">Wolbachia</a> <a href="https://news.vanderbilt.edu/tag/zika/" rel="tag">Zika</a></p>

<div class='yarpp-related'>
<div class="listed">
<h3>Related Stories</h3>
<ul>
		<li><a href="https://news.vanderbilt.edu/2018/04/18/characterizing-keyhole-is-first-step-to-fighting-obesity-at-the-cellular-level/" rel="bookmark">
	
	<img class="img-rounded" src="https://s3.amazonaws.com/vu-news/files/20180418130837/key-keyhole-lock-200x200.jpg" alt="Photo" width="75">
		
	Characterizing ‘keyhole’ is first step to fighting obesity at the cellular level <small>Apr 18, 2018</small></a></li>
		<li><a href="https://news.vanderbilt.edu/2017/12/05/beyond-politics-private-industry-needs-to-step-up-on-climate-change/" rel="bookmark">
	
	<img class="img-rounded" src="https://news.vanderbilt.edu/files/polar-sea-75x75.jpg" alt="Photo" width="75">
		
	Beyond Politics: Private industry needs to step up on climate change <small>Dec 5, 2017</small></a></li>
		<li><a href="https://news.vanderbilt.edu/2017/10/03/cell-signals-that-trigger-wound-healing-are-surprisingly-complex/" rel="bookmark">
	
	<img class="img-rounded" src="https://s3.amazonaws.com/vu-news/files/20170927084922/child-bandage-knee-75x75.jpg" alt="Photo" width="75">
		
	Cell signals that trigger wound healing are surprisingly complex <small>Oct 3, 2017</small></a></li>
		<li><a href="https://news.vanderbilt.edu/2017/08/01/deciphering-potent-dna-toxins-secrets/" rel="bookmark">
	
	<img class="img-rounded" src="https://s3.amazonaws.com/vu-news/files/20170731082257/molecule-75x75.jpg" alt="Photo" width="75">
		
	Deciphering potent DNA toxin&#8217;s secrets <small>Aug 1, 2017</small></a></li>
	</ul>
</div>
</div>
<!--googleoff: index-->

<div class="subscribe">

  <h3><a href="http://news.vanderbilt.edu/subscribe/">Subscribe</a></h3>


  <p>There are lots of ways to keep up with Vanderbilt. Choose your preferred method.</p>

  <p class="socialicons">
  
  <a href="http://feeds.feedburner.com/vanderbilt-news" title="Subscribe to our news rss feed"><i class="fa fa-rss-square" aria-hidden="true"></i><span class="sr-only">RSS Feed</span></a>
 
 <a href="http://twitter.com/vanderbiltu" title="follow us on twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i><span class="sr-only">Twitter</span></a>
 
 <a href="http://www.facebook.com/vanderbilt" title="are you a VU facebook fan?"><i class="fa fa-facebook-official" aria-hidden="true"></i><span class="sr-only">Facebook</span></a>
 
 <a href="http://www.youtube.com/vanderbilt" title="watch our youtube videos"><i class="fa fa-youtube-square" aria-hidden="true"></i><span class="sr-only">YouTube</span></a>

</p>


<strong>E-Newsletter</strong>
    <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=vanderbilt-news', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
  <p><input class="form-control" type="text" name="email" placeholder="Your Email Address" value="" aria-label="Your Email Address" />
	  <input type="hidden" value="vanderbilt-news" name="uri"/>
	  <input type="hidden" name="loc" value="en_US"/>
  <input class="btn btn-primary btn-block" type="submit" value="Subscribe" aria-label="Subscribe"/>
  </form>

 <ul>
	 <li><a href="http://news.vanderbilt.edu/subscribe/">More &raquo;</a></li>
 </ul>
 
 
</div>
<!--googleon: index-->




	
<section class='hidden-print sidebar-news'>
<h3 class='sidebar-news__title'>Recent News</h3>


<ul class='sidebar-news__list'>
	<li class='sidebar-news__item'>
	<a class='sidebar-news__link' href="https://news.vanderbilt.edu/2018/04/25/dockless-bike-sharing-pilot-continues-through-summer-preferred-pricing-available-for-vu-vumc/">
		<img width="65" height="65" src="https://s3.amazonaws.com/vu-news/files/20180322085313/Bike_share_ofo-200x200.jpg" class="img-rounded sidebar-news__image wp-post-image" alt="" title="Photo" data-attachment-id="271085" data-permalink="https://news.vanderbilt.edu/2018/03/22/vanderbilt-and-ofo-partner-to-bring-dockless-bike-sharing-to-campus/bike_share_ofo/" data-orig-file="https://s3.amazonaws.com/vu-news/files/20180322085313/Bike_share_ofo.jpg" data-orig-size="630,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bike_share_ofo" data-image-description="" data-medium-file="https://s3.amazonaws.com/vu-news/files/20180322085313/Bike_share_ofo-450x230.jpg" data-large-file="https://s3.amazonaws.com/vu-news/files/20180322085313/Bike_share_ofo.jpg" />		<div class='sidebar-news__headline'>Dockless bike-sharing pilot continues through summer; preferred pricing available for VU, VUMC</div>
	</a></li>
	<li class='sidebar-news__item'>
	<a class='sidebar-news__link' href="https://news.vanderbilt.edu/2018/04/25/vanderbilt-moves-forward-in-planning-process-for-future-academic-capital-investments/">
		<img width="65" height="65" src="https://news.vanderbilt.edu/files/Aerial_campus_Kirkland_tower-75x75.jpg" class="img-rounded sidebar-news__image wp-post-image" alt="" title="Photo" data-attachment-id="245524" data-permalink="https://news.vanderbilt.edu/2016/06/30/chancellor-announces-major-improvements-in-starting-wage-pto-to-support-staff/aerial_campus_kirkland_tower/" data-orig-file="https://news.vanderbilt.edu/files/Aerial_campus_Kirkland_tower.jpg" data-orig-size="630,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerial_campus_Kirkland_tower" data-image-description="" data-medium-file="https://news.vanderbilt.edu/files/Aerial_campus_Kirkland_tower-250x177.jpg" data-large-file="https://news.vanderbilt.edu/files/Aerial_campus_Kirkland_tower-585x414.jpg" />		<div class='sidebar-news__headline'>Vanderbilt moves forward in planning process for future academic capital investments</div>
	</a></li>
	<li class='sidebar-news__item'>
	<a class='sidebar-news__link' href="https://news.vanderbilt.edu/2018/04/25/hinkel-named-vanderbilt-postdoc-of-the-year-at-annual-symposium/">
		<img width="65" height="65" src="https://s3.amazonaws.com/vu-news/files/20180425165456/PDA-symposium-200x200.jpg" class="img-rounded sidebar-news__image wp-post-image" alt="wide shot of crowd" title="Photo" data-attachment-id="273023" data-permalink="https://news.vanderbilt.edu/2018/04/25/hinkel-named-vanderbilt-postdoc-of-the-year-at-annual-symposium/pda-symposium/" data-orig-file="https://s3.amazonaws.com/vu-news/files/20180425165456/PDA-symposium.jpg" data-orig-size="685,457" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523538855&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PDA-symposium" data-image-description="" data-medium-file="https://s3.amazonaws.com/vu-news/files/20180425165456/PDA-symposium-450x300.jpg" data-large-file="https://s3.amazonaws.com/vu-news/files/20180425165456/PDA-symposium.jpg" />		<div class='sidebar-news__headline'>Hinkel named Postdoc of the Year at annual symposium; Disney named Mentor of the Year</div>
	</a></li>
	<li class='sidebar-news__item'>
	<a class='sidebar-news__link' href="https://news.vanderbilt.edu/2018/04/25/nashville-charities-benefit-from-vanderbilt-philanthropy-class/">
		<img width="65" height="65" src="https://s3.amazonaws.com/vu-news/files/20180425164812/chancellor-philanthropy-class-200x200.jpg" class="img-rounded sidebar-news__image wp-post-image" alt="" title="Photo" data-attachment-id="273016" data-permalink="https://news.vanderbilt.edu/2018/04/25/nashville-charities-benefit-from-vanderbilt-philanthropy-class/attachment/273016/" data-orig-file="https://s3.amazonaws.com/vu-news/files/20180425164812/chancellor-philanthropy-class.jpg" data-orig-size="685,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Steve Green&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;4-24-2018  - Photos of the Chancellor, students and recipients of oversized checks distributed by students in the class Philanthropy and Social Problem Solving at the Philanthropy Lab Giving Ceremony in Wyatt Rotunda on the Peabody College campus.  \r(Vanderbilt University \/ Steve Green)&quot;,&quot;created_timestamp&quot;:&quot;1524587663&quot;,&quot;copyright&quot;:&quot;Vanderbilt University &amp; Medical Center&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="." data-image-description="" data-medium-file="https://s3.amazonaws.com/vu-news/files/20180425164812/chancellor-philanthropy-class-450x342.jpg" data-large-file="https://s3.amazonaws.com/vu-news/files/20180425164812/chancellor-philanthropy-class.jpg" />		<div class='sidebar-news__headline'>Nashville charities benefit from Vanderbilt philanthropy class</div>
	</a></li>
	<li class='sidebar-news__item'>
	<a class='sidebar-news__link' href="https://news.vanderbilt.edu/2018/04/25/drone-batteries-clean-water-design-day/">
		<img width="65" height="65" src="https://s3.amazonaws.com/vu-news/files/20180425133734/20180425114622_STORY_3354_hallh_DesignDay2018photo-0-200x200.jpg" class="img-rounded sidebar-news__image wp-post-image" alt="" title="Photo" data-attachment-id="272980" data-permalink="https://news.vanderbilt.edu/2018/04/25/drone-batteries-clean-water-design-day/20180425114622_story_3354_hallh_designday2018photo-0/" data-orig-file="https://s3.amazonaws.com/vu-news/files/20180425133734/20180425114622_STORY_3354_hallh_DesignDay2018photo-0.jpg" data-orig-size="1368,912" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Senior Design Day for the annual culmination of two-semester design course.  Students display their engineering designs to faculty, staff and fellow students at the Student Life Center.(John Russell\/Vanderbilt University)&quot;,&quot;created_timestamp&quot;:&quot;1524514557&quot;,&quot;copyright&quot;:&quot;Vanderbilt University&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20180425114622_STORY_3354_hallh_DesignDay2018photo-0" data-image-description="" data-medium-file="https://s3.amazonaws.com/vu-news/files/20180425133734/20180425114622_STORY_3354_hallh_DesignDay2018photo-0-450x300.jpg" data-large-file="https://s3.amazonaws.com/vu-news/files/20180425133734/20180425114622_STORY_3354_hallh_DesignDay2018photo-0-790x527.jpg" />		<div class='sidebar-news__headline'>From fresh drone batteries to clean water, Design Day presents solutions</div>
	</a></li>


<li class='text-right sidebar-news__item' style='text-align:right;'><a class='sidebar-news__link' href='https://news.vanderbilt.edu/archives/'>MORE <i class='fa fa-chevron-circle-right' aria-hidden='true'></i></a></li></ul>


</section>
</aside>
</div>
</section>
    <div class='events-background container' id='events-background'>
        <section class='events container' id='events'>

            <h2 class='divider-gold'>Upcoming Events</h2>
            <div class='events-row row' id='events-row'>
				
                    <div class='event col-lg-3 col-md-3 col-sm-4 clearfix' id='index-event'>
                        <div class='event-box'>
                            <p class='event-listing'>
                                <span class='event-day'>25</span>
                                <span class='event-month'>April</span>
                                <br />
                                <span class='event-day-time'>12:00 AM</span>
                            </p>
                        </div>
                        <div class='event-container'>
                            <h3 class='event-title'><a target='_blank' href='https://events.vanderbilt.edu/index.php?eID=121363'>Registation for Sarratt Youth Art Institute</a></h3>
                            <p class='event-description'></p>

                            <div class='event-share'>
                                <ul>
                                    <span class='facebook'><li><a aria-label='Share on Facebook' href='http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=121363'><i class='fa fa-facebook event-facebook' id='event-facebook' aria-hidden='true' title='Share event on Facebook'>&nbsp;</i></a></li></span>
                                    <span class='twitter'><li><a aria-label='Share on Twitter' href='http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=121363'><i class='fa fa-twitter event-twitter' id='event-twitter' aria-hidden='true' title='Share event on Twitter'>&nbsp;</i></a></li></span>
                                </ul>
                            </div>
                        </div>
                    </div>

				
                    <div class='event col-lg-3 col-md-3 col-sm-4 clearfix' id='index-event'>
                        <div class='event-box'>
                            <p class='event-listing'>
                                <span class='event-day'>25</span>
                                <span class='event-month'>April</span>
                                <br />
                                <span class='event-day-time'>11:00 AM</span>
                            </p>
                        </div>
                        <div class='event-container'>
                            <h3 class='event-title'><a target='_blank' href='https://events.vanderbilt.edu/index.php?eID=120856'>America Creative: Portraits by Everett Raymond Kinstler</a></h3>
                            <p class='event-description'></p>

                            <div class='event-share'>
                                <ul>
                                    <span class='facebook'><li><a aria-label='Share on Facebook' href='http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=120856'><i class='fa fa-facebook event-facebook' id='event-facebook' aria-hidden='true' title='Share event on Facebook'>&nbsp;</i></a></li></span>
                                    <span class='twitter'><li><a aria-label='Share on Twitter' href='http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=120856'><i class='fa fa-twitter event-twitter' id='event-twitter' aria-hidden='true' title='Share event on Twitter'>&nbsp;</i></a></li></span>
                                </ul>
                            </div>
                        </div>
                    </div>

				
                    <div class='event col-lg-3 col-md-3 col-sm-4 clearfix' id='index-event'>
                        <div class='event-box'>
                            <p class='event-listing'>
                                <span class='event-day'>25</span>
                                <span class='event-month'>April</span>
                                <br />
                                <span class='event-day-time'>12:00 PM</span>
                            </p>
                        </div>
                        <div class='event-container'>
                            <h3 class='event-title'><a target='_blank' href='https://events.vanderbilt.edu/index.php?eID=120539'>The Contemporary in Theory Seminar with Seb Franklin</a></h3>
                            <p class='event-description'></p>

                            <div class='event-share'>
                                <ul>
                                    <span class='facebook'><li><a aria-label='Share on Facebook' href='http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=120539'><i class='fa fa-facebook event-facebook' id='event-facebook' aria-hidden='true' title='Share event on Facebook'>&nbsp;</i></a></li></span>
                                    <span class='twitter'><li><a aria-label='Share on Twitter' href='http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=120539'><i class='fa fa-twitter event-twitter' id='event-twitter' aria-hidden='true' title='Share event on Twitter'>&nbsp;</i></a></li></span>
                                </ul>
                            </div>
                        </div>
                    </div>

				
                    <div class='event col-lg-3 col-md-3 col-sm-4 clearfix' id='index-event'>
                        <div class='event-box'>
                            <p class='event-listing'>
                                <span class='event-day'>25</span>
                                <span class='event-month'>April</span>
                                <br />
                                <span class='event-day-time'>12:00 PM</span>
                            </p>
                        </div>
                        <div class='event-container'>
                            <h3 class='event-title'><a target='_blank' href='https://events.vanderbilt.edu/index.php?eID=121914'>Psychology Department First Year Symposiums</a></h3>
                            <p class='event-description'></p>

                            <div class='event-share'>
                                <ul>
                                    <span class='facebook'><li><a aria-label='Share on Facebook' href='http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=121914'><i class='fa fa-facebook event-facebook' id='event-facebook' aria-hidden='true' title='Share event on Facebook'>&nbsp;</i></a></li></span>
                                    <span class='twitter'><li><a aria-label='Share on Twitter' href='http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&pubid=vanderbilt&url=https://events.vanderbilt.edu/index.php?eID=121914'><i class='fa fa-twitter event-twitter' id='event-twitter' aria-hidden='true' title='Share event on Twitter'>&nbsp;</i></a></li></span>
                                </ul>
                            </div>
                        </div>
                    </div>

				</div><p class='text-center'><a class='btn btn-primary' target='_blank' href='https://events.vanderbilt.edu/calendar/list?xtags=myvu-featured'>MORE EVENTS &raquo;</a></p>            	</section>
        	</div>
		</section>
	</div>
	<footer id="vu-footer" class="vu-footer fresh">
	        <footer id="vu-social" class="hidden-print vu-social">
            <div class="container">
                <div class="row">
                    <section class="vu-footer__social text-center center-block"><h4><a href="http://social.vanderbilt.edu">Connect with Vanderbilt</a></h4>

						<ul class='get-social__list'>
            <li class="socialtwitter"><a target="_blank" href="http://twitter.com/vanderbiltu" title="follow us on twitter">twitter</a></li>
			
            <li class="socialfacebook"><a target="_blank" href="http://facebook.com/vanderbilt" title="follow us on facebook">facebook</a></li>
			
            <li class="socialinstagram"><a target="_blank" href="http://instagram.com/vanderbiltu" title="follow us on instagram">instagram</a></li>
			
            <li class="sociallinkedin"><a target="_blank" href="https://www.linkedin.com/edu/school?id=19443" title="follow us on linkedin">linkedin</a></li>
			
            <li class="socialyoutube"><a target="_blank" href="http://youtube.com/vanderbilt" title="follow us on youtube">youtube</a></li>
			
            <li class="socialflickr"><a target="_blank" href="http://flickr.com/digitalvu" title="follow us on flickr">flickr</a></li>
			
            <li class="socialpinterest"><a target="_blank" href="http://pinterest.com/vanderbiltu" title="follow us on pinterest">pinterest</a></li>
			
            <li class="socialtumblr"><a target="_blank" href="http://vanderbiltu.tumblr.com/" title="follow us on tumblr">tumblr</a></li>
			        <li class="socialrss"><a href="https://news.vanderbilt.edu/feed/" title="Subscribe to RSS feed">RSS Feed</a></li>
		</ul>
                    </section>
                </div>
            </div>
        </footer>
	
    <div class="container">
        <div class="row">
            <section class="vu-footer__yourvu col-md-3 clearfix">

				                    <h4 class="hidden-print">Your Vanderbilt</h4>
                    <ul class="hidden-print">
                        <li><a href="http://www.vanderbilt.edu/alumni/">Alumni</a></li>
                        <li><a href="https://www.vanderbilt.edu/student/">Current Students</a></li>
                        <li><a href="https://www.vanderbilt.edu/faculty-staff/">Faculty & Staff</a></li>
                        <li><a href="http://www.vanderbilt.edu/isss/">International Students</a></li>
                        <li><a href="https://news.vanderbilt.edu/">Media</a></li>
                        <li><a href="http://www.vanderbilt.edu/families/">Parents & Family</a></li>
                        <li><a href="https://www.vanderbilt.edu/prospective/">Prospective Students</a></li>
                        <li><a href="https://research.vanderbilt.edu/">Researchers</a></li>
                        <li><a href="http://www.vucommodores.com">Sports Fans</a></li>
                        <li><a href="https://www.vanderbilt.edu/community/">Visitors & Neighbors</a></li>
                    </ul>
				
            </section>
            <section class="vu-footer__map col-sm-12 col-md-6 clearfix">
                <div class="embed-responsive embed-responsive-16by9"><p>
						                            <iframe src="https://www.youtube.com/embed/W9RL0cWtxhc?rel=0&amp;controls=0&amp;showinfo=0" width="300" height="150" frameborder="0"><!-- VIDEO --> </iframe>
						</p></div>
            </section>
            <section class="vu-footer__popular col-md-3 clearfix">

				                    <h4 class="hidden-print">Quick Links</h4>
                    <ul class="hidden-print">
                        <li><a href="http://vu.edu/peoplefinder">PeopleFinder</a></li>
                        <li><a href="http://www.library.vanderbilt.edu/">Libraries</a></li>
                        <li><a href="https://news.vanderbilt.edu">News</a></li>
                        <li><a href="http://events.vanderbilt.edu">Calendar</a></li>
                        <li><a href="https://vanderbilt.edu/map/">Maps</a></li>
                        <li><a href="https://www.vanderbilt.edu/atoz/letter/A">A-Z</a></li>
                    </ul>
				
            </section>
        </div>
    </div>
</footer>
<footer class="credits">
    <div class="container">
        <div class="col-lg-12 text-center"><p></p>
            <p><small>
                    <span><a href="https://news.vanderbilt.edu/manage/wp-login.php?redirect_to=https%3A%2F%2Fnews.vanderbilt.edu%2F2018%2F04%2F25%2Fdrone-batteries-clean-water-design-day%2F">&copy;</a></span>
                    <script type="text/javascript">date=new Date(); year=date.getFullYear(); document.write(year);//</script> Vanderbilt University &middot; All rights reserved. <a href="http://web.vanderbilt.edu/">Site Development: Digital Strategy and Development (Division of Communications)</a>
                    <br/>Vanderbilt University is committed to principles of equal opportunity and affirmative action. <a class="credits__link" href="https://www.vanderbilt.edu/accessibility/">Accessibility information</a>. <br/>Vanderbilt&reg;, Vanderbilt University&reg;, V Oak Leaf Design&reg;, Star V Design&reg; and Anchor Down&reg; are trademarks of The Vanderbilt University</small>
            </p>
        </div>
    </div>
</footer></div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://news.vanderbilt.edu/manage/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://news.vanderbilt.edu/manage/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=201710'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-content/themes/ANCHORDOWN-Child-News/scripts.js?ver=20180108'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js?ver=201710'></script>
<script type='text/javascript' src='//s3.amazonaws.com/vu-www4/omni/js/vu-all.min.js?ver=201710'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=201710#pubid=ra-53f376102e786366'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.vanderbilt.edu\/manage\/wp-admin\/admin-ajax.php","nonce":"2bfd1c3da9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.vanderbilt.edu\/manage\/wp-login.php?redirect_to=https%3A%2F%2Fnews.vanderbilt.edu%2F2018%2F04%2F23%2Funraveling-genetic-mystery-next-step-in-zika-and-dengue-fight%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vanderbilt.edu/manage/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'124672413',post:'272821',tz:'-5',srv:'news.vanderbilt.edu'} ]);
	_stq.push([ 'clickTrackerInit', '124672413', '272821' ]);
</script>
</body>
</html>